This plugin requires GLPI >= 9.3.3 GLPI - Autenticação